
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/pagelayout.tpl (design:pagelayout.tpl) -->
<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT">

<head>

<meta name="google-site-verification" content="9qZC07AWldDs8xIjbtdoqlTMUokj76GMZ1O0FS-f0aE" />

<script type="text/javascript" src="http://www.google.com/jsapi?.js" charset="utf-8"></script>    	 
	
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_head.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_head.tpl) -->
			  				    	  		  		    	  			    	  			    	  							<title>			Verbania Solidale: un bando con altri 100 mila euro per le piccole attività economiche in difficoltà / DIARIO / Home - Sito Ufficiale della Città di Verbania
		</title>    <meta name="Content-Type" content="text/html; charset=utf-8" />    <meta name="Content-language" content="it-IT" />		    <meta name="author" content=" Officine Digitali s.r.l." />
			    <meta name="copyright" content="Città di Verbania" />
			    <meta name="description" content="Sito Ufficiale della Città di Verbania" />
			    <meta name="keywords" content="città,verbania,piemonte" />
	<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="generator" content="eZ Publish" />    
<!-- START: including template: extension/od_standard_new/design/od_standard_new/templates/link.tpl (extension/od_standard_new/design/od_standard_new/templates/link.tpl) -->
<link rel="Shortcut icon" href="/extension/ext_comune_verbania/design/des_comune_verbania/images/favicon.ico" type="image/x-icon" />

<!-- STOP: including template: extension/od_standard_new/design/od_standard_new/templates/link.tpl (extension/od_standard_new/design/od_standard_new/templates/link.tpl) -->

<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_head.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_head.tpl) -->

<!-- START: including template: extension/od_standard_new/design/od_standard_new/templates/page_head_style.tpl (extension/od_standard_new/design/od_standard_new/templates/page_head_style.tpl) -->
      <link rel="stylesheet" type="text/css" href="/var/comune_verbania/cache/public/stylesheets/576ac4dcbec9541b65116c930b2fafc5_all.css" />
<link rel="stylesheet" type="text/css" href="/var/storage/packages/eZ-systems/ezflow_design/files/default/file/classes-colors.css" /><link rel="stylesheet" type="text/css" href="/var/storage/packages/eZ-systems/ezflow_design/files/default/file/site-colors.css" /><link rel="stylesheet" type="text/css" href="/extension/ext_comune_verbania/design/des_comune_verbania/stylesheets/print.css" media="print" />
<!--[if lte IE 7]><style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css);</style> <![endif]-->
<!-- STOP: including template: extension/od_standard_new/design/od_standard_new/templates/page_head_style.tpl (extension/od_standard_new/design/od_standard_new/templates/page_head_style.tpl) -->

<!-- START: including template: extension/od_unici/design/ezwebin/templates/page_head_script.tpl (extension/od_unici/design/ezwebin/templates/page_head_script.tpl) -->

<script type="text/javascript" src="/var/comune_verbania/cache/public/javascript/3f8152d5ec838b594f692877c95cb4ac.js" charset="utf-8"></script>






<!-- STOP: including template: extension/od_unici/design/ezwebin/templates/page_head_script.tpl (extension/od_unici/design/ezwebin/templates/page_head_script.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/parts/cookieconsent/cookieconsent.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/parts/cookieconsent/cookieconsent.tpl) -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="/extension/ext_comune_verbania/design/des_comune_verbania/stylesheets/cookieconsent/cookieconsent.css"/>
<script type="text/javascript" src="/extension/ext_comune_verbania/design/des_comune_verbania/javascripts/cookieconsent/od_cookieconsent.js"></script>


<script>
// <![CDATA[

var bannerPosition = ["top","bottom"];
var titleTopNotification = "<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) --><p>Questo sito&nbsp; utilizza i cookie per rendere migliore la tua esperienza di navigazione. Continuando la navigazione accetti l'utilizzo dei cookie secondo quanto descritto nell'<!-- START: including template: extension/od_standard_new/design/od_standard_new/templates/content/datatype/view/ezxmltags/link.tpl (design:content/datatype/view/ezxmltags/link.tpl) --><a href='/Cookie-Policy'                     					                                                                >                     informativa</a><!-- STOP: including template: extension/od_standard_new/design/od_standard_new/templates/content/datatype/view/ezxmltags/link.tpl (design:content/datatype/view/ezxmltags/link.tpl) --></p><!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->";
var textButton = 'ACCETTO';
bannerPosition = bannerPosition['0'];

cc.initialise({
	cookies: {
		verbania_general: {
			title: 'General',
			description: 'Descrizione general cookies'
		}
	},
	settings: {
		consenttype: "explicit",
		onlyshowbanneronce: true,
		refreshOnConsent: true,
		ignoreDoNotTrack: true,
		disableallsites: true,
		hideprivacysettingstab: true,
		bannerPosition: bannerPosition
	},
	strings: {
		customCookie: titleTopNotification,
		allowCookies: textButton,
		allowCookiesImplicit: textButton
	}
});

jQuery(document).ready(function(){
	if(jQuery('#cc-notification')){
		jQuery('#cc-notification #cc-notification-wrapper h2').html( jQuery('#cc-notification #cc-notification-wrapper h2 span').html() );
	}
    jQuery(document).click(function(event){
        var href = "";
        if(event.target.tagName.toLowerCase()=="a" && event.target.attributes.href){
            href = event.target.attributes.href.value.toLowerCase();
        } else {
        	if( jQuery(event.target).closest('a').size() > 0 ){
        		href = jQuery(event.target).closest('a').attr('href').toLowerCase();
        	} else if( jQuery(event.target).closest('#cc-notification').size() > 0 ) {
        		href = jQuery(event.target).closest('#cc-notification').attr('id').toLowerCase();
        	}
        }
        if(href.indexOf("web-privacy-policy")==-1 && href.indexOf("cookie-settings")==-1 && href.indexOf("cookie")==-1 && href.indexOf("cc-notification")==-1) {
            jQuery.each(cc.cookies, function(key, value) {
                if(!cc.cookies[key].asked)
                {
                    if(cc.settings.onlyshowbanneronce)
                    {
                        cc.setcookie('cc_'+key, 'yes', 365);
                    }
                    cc.execute(key);
                }
            });
            jQuery('#cc-notification').slideUp(400,function(){jQuery(this).remove()});
        }
	});		
});
// ]]>
</script>

<!-- End Cookie Consent plugin -->
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/parts/cookieconsent/cookieconsent.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/parts/cookieconsent/cookieconsent.tpl) -->

</head>

<body >

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8938001-1");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}</script>


<h1 class="accesskey"><a accesskey="h" href="/" title="Sito Ufficiale della Città di Verbania">Sito Ufficiale del Comune di Verbania</a></h1>
<div><a href="#inizio_contenuti" class="accesskey" accesskey="1">Salta ai contenuti</a></div>



<!-- Complete page area: START -->
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="content_page">
<div id="page" class="sidemenu noextrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_231 subtree_level_2_node_id_57810 restyle_home_other">
  
    
	<!-- Header area: START -->
	<div class="header_top">
				 
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_header_searchbox2.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_header_searchbox2.tpl) -->
<div id="searchbox">
  <form action="/content/search">
  <div>
  <label for="searchtext" accesskey="c" class="accesskey">Cerca</label>
        <div class="searchtext_bg">
    	<input id="searchtext" name="SearchText" type="text" value="" size="12" />
   	</div>
   	<input id="searchbutton" class="button" type="submit" value="Cerca" alt="Cerca" />
              </div>
  </form>
</div>

<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_header_searchbox2.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_header_searchbox2.tpl) -->
		  <!-- Top menu area: START -->
	  		<div class="header_top_menu">
						<div class="border-tl">
				<div class="border-tr">
					<div class="border-tc">&nbsp;
				</div>
			</div>
		</div>
	<div class="border-ml">
			<div class="border-mr">
				<div class="border-mc"> 			
<!-- START: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->

<!-- START: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->
    <div id="address-2651a9afe0540f9a7a33fe021f21946b-debef2e5f0aefebaeb8f3d944498f820">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl) -->


														<div class="lista_item_top_menu">
<div class="topmenu-design">
    <div>
	<ul>
								<li>		
		<div>
   		<a  href="/Contatti" >Contatti</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Posta-elettronica-certificata" >Posta elettronica certificata</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Uffici-Comunali" >Uffici Comunali</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Servizi-al-cittadino/Servizi-Online/Scrivi-al-Sindaco" >Scrivi al Sindaco</a>
				</div></li>
																							<li>		
		<div class="last">
   		<a target="_blank" href="http://80.88.161.40/sipal_ap/servlet/ListPubblicazione?codfisc=00182910034&idsezione=1" >Albo Pretorio Online</a>
				</div></li>
						</ul>
    </div>
</div>
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl) -->
    </div>    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->

<!-- STOP: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- STOP: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->
		</div>
			</div>
				</div>
	<div class="border-bl">
		<div class="border-br">
			<div class="border-bc">
			</div>
			</div>
			</div>		</div>
	  	  
	</div>
  	
<div class="clear">&nbsp;</div>
  
  	 
    <!-- Toolbar area: START -->
	
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toolbar_od.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toolbar_od.tpl) -->
  
		
				
	  
		  
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toolbar_od.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toolbar_od.tpl) -->
  	  	
  		<div class="pagina_contenuti">
		<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
		<div class="border-ml"><div class="border-mr"><div class="border-mc">

  		<!-- Header menu area: START -->
  			  	<div id="headermenu-position">
	  	<div id="headermenu" class="float-break">
			
<!-- START: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->

<!-- START: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->
    <div id="address-e47e0c76e8127feced1824318c753e16-67cc5c58bd3f9dc9b068315711094412">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner.tpl) -->
<!-- Blocco Banner: START -->	<div class="box_banner">
		
		<div class="banner">
	          			          
  				  				  			 
			
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
            <a href="/">        <img src="/var/comune_verbania/storage/images/banner/stemma-interno/1349-2-ita-IT/Stemma-Interno.gif" width="60" height="95"  alt="Stemma della Città di Verbania" title="Stemma della Città di Verbania" />
        </a>    
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
		</div>
				</div><!-- Blocco Banner: END -->
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner.tpl) -->
    </div>        <div id="address-e47e0c76e8127feced1824318c753e16-86adecff373c5faed1e96420c157c057">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner_logo_testata.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner_logo_testata.tpl) -->
<!-- Blocco Banner: START -->	<div class="box_banner">
		
		<div class="banner">
	          			          
  				  				  			  			
			
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
            <a href="/">        <img src="/var/comune_verbania/storage/images/banner/testata-interna/1368-1-ita-IT/Testata-Interna.gif" width="153" height="62"  alt="Città di Verbania" title="Città di Verbania" />
        </a>    
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
		</div>
					<div class="testo">
				
<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>
<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

Palazzo Civico - Piazza Garibaldi, 15 - 28922<br />

<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->
p.iva 00182910034 - tel. 0323 5421 - fax 0323 557197</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->

				
			</div>
				</div><!-- Blocco Banner: END -->
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner_logo_testata.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/block_banner_logo_testata.tpl) -->
    </div>        <div id="address-e47e0c76e8127feced1824318c753e16-5f98f4a10e51b58c9a3751c1256c9ed5">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/comefareper.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/comefareper.tpl) -->
<!-- UltimeNews - sort_data_mod - BLOCK: START -->		
				<div class="block-type-itemlist">
	<div class="box_comefareper">
							<div class="attribute-header">
					COME FARE PER...
				</div>
					<div class="contenitore_banner_top_semplifica">
			<div class="immagini_comefareper nascondi">
				<ul>
				<li class="cittadino_semplifica">Cittadino</li>
				<li class="impresa_semplifica">Impresa</li>
				</ul>

			</div>
		</div>
		<div class="contenitore_form_semplifica contenitore_form_semplifica_cittadino">
			<label for="DestinationURL">Servizi e informazioni utili al cittadino e all'impresa</label>		
					<form action="/content/action" method="post">
						<div>
						<div class="contenitore_select_comefare">
						 <select id="DestinationURL" name="DestinationURL">
							<option  value="" selected="selected" id="semplifica_selected">Seleziona ...</option>
															<optgroup label="Cittadino">
																			<option value="Come-fare-per/Cittadino/Avere-una-casa">Avere una casa</option>
																			<option value="Come-fare-per/Cittadino/Cambiare-casa">Cambiare casa</option>
																			<option value="Come-fare-per/Cittadino/Sposarsi">Sposarsi</option>
																			<option value="Come-fare-per/Cittadino/Crescere-un-figlio">Crescere un figlio</option>
																			<option value="Come-fare-per/Cittadino/Fare-certificati-e-documenti">Fare certificati e documenti</option>
																			<option value="Come-fare-per/Cittadino/Lavorare">Lavorare</option>
																			<option value="Come-fare-per/Cittadino/Pagare-le-tasse">Pagare le tasse</option>
																			<option value="Come-fare-per/Cittadino/Ricevere-assistenza">Ricevere assistenza</option>
																			<option value="Come-fare-per/Cittadino/Vivere-tempo-libero-e-cultura">Vivere tempo libero e cultura</option>
																			<option value="Come-fare-per/Cittadino/Fare-sport">Fare sport</option>
																			<option value="Come-fare-per/Cittadino/Studiare">Studiare</option>
																			<option value="Come-fare-per/Cittadino/Usare-mezzi-di-trasporto">Usare mezzi di trasporto</option>
																			<option value="Come-fare-per/Cittadino/Vivere-in-salute">Vivere in salute</option>
																			<option value="Come-fare-per/Cittadino/Vivere-l-ambiente">Vivere l'ambiente</option>
																	</optgroup>		
																						<optgroup label="Impresa">
																			<option value="Come-fare-per/Impresa/Richiedere-autorizzazioni">Richiedere autorizzazioni</option>
																			<option value="Come-fare-per/Impresa/Consultare-pratiche-S.U.A.P">Consultare pratiche S.U.A.P.</option>
																			<option value="Come-fare-per/Impresa/Pagare-le-tasse">Pagare le tasse</option>
																			<option value="Come-fare-per/Impresa/Avere-una-casa">Avere una casa</option>
																	</optgroup>
													</select>
						</div>
						</div>
						<div class="comefareper_contenitore_button">
							<div class="content-action">
								<input type="submit" class="defaultbutton" name="Submit" value="Invia" />
							</div>
						</div>
						<div class="clear">&nbsp;</div>
					</form>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	</div>

<!--  UltimeNews - sort_data_mod - BLOCK: END -->
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/comefareper.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/comefareper.tpl) -->
    </div>    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->

<!-- STOP: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- STOP: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->
	  	</div>
	  	</div>
  		  		

  		<!-- Path area: START -->
  		    		
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toppath.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toppath.tpl) -->
	<div class="page_path">
		<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
		<div class="border-ml"><div class="border-mr"><div class="border-mc">
    <div class="path">
		    Sei in:
	            		            <a class="path" href="/">Home</a>
        		
        	    		            <span class="slash">&raquo;</span>
        	        		            <a class="path" href="/DIARIO">DIARIO</a>
        		
        	    		            <span class="slash">&raquo;</span>
        	        		            Verbania Solidale: un bando con altri 100 mila euro per le piccole attività economiche in difficoltà
        		
        	    		    &nbsp;</div>
		</div></div></div>
		<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
	</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toppath.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_toppath.tpl) -->
  		  		

  		<!-- Columns area: START -->
  		<div id="columns-position">
	  		<div id="columns" class="float-break">
				
				<!-- Side menu area: START -->
								<div id="sidemenu-position">
		  		<div id="sidemenu">
					
<!-- START: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->

<!-- START: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->
    <div id="address-7c5a86b4bc5995c5a3139e94f6266a27-9183021424965ba291b3aa8741f17d3a">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_navigazione.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_navigazione.tpl) -->
															
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
            <a href="/Turismo">        <img src="/var/comune_verbania/storage/images/turismo/735-4-ita-IT/Turismo.jpg" width="252" height="70"  alt="Turismo" title="Turismo" />
        </a>    
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
				
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
            <a href="/Amministrazione">        <img src="/var/comune_verbania/storage/images/amministrazione/736-3-ita-IT/Amministrazione.jpg" width="252" height="70"  alt="Amministrazione" title="Amministrazione" />
        </a>    
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
				
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
            <a href="/Servizi-al-cittadino">        <img src="/var/comune_verbania/storage/images/servizi-al-cittadino/1082-38-ita-IT/Servizi-al-cittadino.jpg" width="252" height="70"  alt="Servizi-al-cittadino" title="Servizi-al-cittadino" />
        </a>    
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
	
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_navigazione.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_navigazione.tpl) -->
    </div>    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->

<!-- STOP: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- STOP: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->
		  		</div>
				</div>
								
	
	
				<!-- Main area: START -->
				
				
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_mainarea.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_mainarea.tpl) -->
    <div id="main-position">
		<div class="main-bck-left">
			<div class="main-bck-right">
			 					<div id="main" class="float-break ">
								<div id="main_interna">
					<div class="overflow-fix">
					  <!-- Main area content: START -->
					  <a id="inizio_contenuti"></a>
					  
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/full/article.tpl (design:node/view/full.tpl) -->


    <div class="content-view-full">
        <div class="class-article">

        <div class="main-attribute-header">
                        	<h2>Verbania Solidale: un bando con altri 100 mila euro per le piccole attività economiche in difficoltà</h2>
                    </div>

		
        <div class="main-attribute-border"><div class="main-attribute-content">        

        

                    <div class="attribute-long">
                
<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->


<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>Con una delibera di giunta, approvata oggi 6 novembre, l’Amministrazione Comunale di Verbania ha stanziato ulteriori 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<strong>100 mila euro per il fondo Verbania Solidale,</strong>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
&nbsp;finalizzato con un 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<strong>bando ad indennizzi a fondo perduto</strong>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
&nbsp;alle piccole imprese e attività economiche e commerciali più in difficoltà in questo periodo di chiusura.</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->

<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>“
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
<em>Come avevamo annunciato</em>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
&nbsp;– afferma il sindaco di Verbania 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<strong>Silvia Marchionini</strong>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
&nbsp;- 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
<em>con rapidità abbiamo recuperato queste risorse straordinarie a bilancio aprendo un bando che, con la necessaria documentazione, consentirà di presentare domanda alle piccole attività economiche della città con un contributo che da mille euro può arrivare sino a quattro mila a seconda dei criteri legati alla situazione dell’attività, da erogare entro la fine dell'anno. Già in estate con il bando “ViCinO alle piccole imprese”eravamo intervenuti con contributi, ora selezioniamo e aiutiamo chi rischia di chiudere per l'emergenza sanitaria e le restrizioni previste della zona rossa. Con tempestività e dopo aver dialogato con le associazioni di categoria interveniamo concretamente considerando anche la proficua regia della Prefettura che mira a progettare soluzioni di lavoro. Auspichiamo che anche la Regione Piemonte assuma urgentemente un provvedimento simile</em>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
”.</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->

<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>“
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
<em>Ricordiamo</em>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
&nbsp;– conclude l’assessore al bilancio 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<strong>Anna Bozzuto</strong>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
&nbsp;- 
<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
<em>che il bando e relativa domanda sono presenti sul sito del comune di Verbania www.comune.verbania.it e che le domande vanno presentate entro il 10 dicembre. Vi sono dei criteri di ammissione: le risorse sono destinate ad imprese con meno di dieci occupati, con un fatturato non superiore a 2 milioni di euro, avere la sede operativa nel Comune di Verbania, ammettendo anche le aziende che pur avendo sede operativa in Verbania hanno sede legale in altro Comune. Nel bando sono previsti anche dei criteri in base ai quali saranno assegnate le risorse&quot;</em>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/emphasize.tpl (design:content/datatype/view/ezxmltags/emphasize.tpl) -->
.</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->

<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>Inoltre in merito al pagamento della tassa rifiuti, ricordiamo che per dilazionare o sospendere la Tari è a disposizione l’ufficio competente al numero 0323542432”.</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->


<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->
            </div>
        
        
                    <div class="attribute-extra"><div class="attribute-extra-box">
                <div class="extra-label">
                	Altri documenti:
                </div>
                <div class="extra-content">
                	
<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->


<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->

<div class=" none">
	
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/embed/file.tpl (design:content/view/embed.tpl) -->

<div class="content-view-embed-inline">
    <div class="class-file">
                        <a href="/content/download/60627/588166/file/BANDO  NOVEMBRE 2020 DEFINITIVO.pdf">BANDO  NOVEMBRE 2020 DEFINITIVO</a> (156,75 kB - PDF) 
                   </div>
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/embed/file.tpl (design:content/view/embed.tpl) -->
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->

<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>&nbsp;</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->

<div class=" none">
	
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/embed/file.tpl (design:content/view/embed.tpl) -->

<div class="content-view-embed-inline">
    <div class="class-file">
                        <a href="/content/download/60628/588176/file/BANDO NOVEMBRE MODULO DOMANDA.pdf">BANDO NOVEMBRE MODULO DOMANDA</a> (115,83 kB - PDF) 
                   </div>
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/embed/file.tpl (design:content/view/embed.tpl) -->
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->

<div class=" none">
	
<!-- START: including template: extension/ezwebin/design/ezwebin/override/templates/embed/image.tpl (design:content/view/embed.tpl) -->
<div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
                    <img src="/var/comune_verbania/storage/images/media/images/immagine90/588186-1-ita-IT/Immagine_large.png" width="360" height="218"  alt="Immagine" title="Immagine" />
            
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
</div>

     </div>
</div>

<!-- STOP: including template: extension/ezwebin/design/ezwebin/override/templates/embed/image.tpl (design:content/view/embed.tpl) -->
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezxmltags/embed.tpl (design:content/datatype/view/ezxmltags/embed.tpl) -->


<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->
                </div>
            </div></div>
			<div class="clear">&nbsp;</div>
        
        </div></div>
        
        </div>
    </div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/full/article.tpl (design:node/view/full.tpl) -->

					  <!-- Main area content: END -->
					</div>
				</div>
			</div>
		</div>
      </div>
    </div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/page_mainarea.tpl (extension/ext_comune_verbania/design/des_comune_verbania/templates/page_mainarea.tpl) -->
				
		
				<!-- Extra area: START -->
								
	  		</div>
		</div>
  		

		</div></div></div>
		<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
	</div>

	<!-- Footer START -->
			<div class="footer_menu">
			<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
			<div class="border-ml"><div class="border-mr"><div class="border-mc">
			
			<div class="logo-info">
				<div class="logo-footer">
						<img src="http://www.comune.verbania.it/var/comune_verbania/storage/images/design/sito-ufficiale-della-citta-di-verbania/219878-10-ita-IT/Sito-Ufficiale-della-Citta-di-Verbania_logo_footer.jpg">
					</div>
					<div class="footer-info">
						
<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->


<!-- START: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->
<p>
<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->


<!-- START: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<strong>COMUNE DI VERBANIA</strong>
<!-- STOP: including template: extension/od_unici/design/od_unici/templates/content/datatype/view/ezxmltags/strong.tpl (design:content/datatype/view/ezxmltags/strong.tpl) -->
<br />

<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

Palazzo Civico - Piazza Garibaldi, 15 - 28922<br />

<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

<!-- START: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

p.iva 00182910034 - tel. 0323 5421 - fax 0323 557197&nbsp;<br />

<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltags/line.tpl (design:content/datatype/view/ezxmltags/line.tpl) -->

<!-- START: including template: extension/od_standard_new/design/od_standard_new/templates/content/datatype/view/ezxmltags/link.tpl (design:content/datatype/view/ezxmltags/link.tpl) -->

<a href="mailto:istituzionale.verbania@legalmail.it"
                     					                                                                >
                     
istituzionale.verbania@legalmail.it
</a>
<!-- STOP: including template: extension/od_standard_new/design/od_standard_new/templates/content/datatype/view/ezxmltags/link.tpl (design:content/datatype/view/ezxmltags/link.tpl) -->
&nbsp;</p>
<!-- STOP: including template: extension/ezwebin/design/ezwebin/templates/content/datatype/view/ezxmltags/paragraph.tpl (design:content/datatype/view/ezxmltags/paragraph.tpl) -->


<!-- STOP: including template: design/standard/templates/content/datatype/view/ezxmltext.tpl (design:content/datatype/view/ezxmltext.tpl) -->
					</div>
			</div>
			<div class="menu-footer">
				
<!-- START: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->

<!-- START: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->
    <div id="address-482d110730896d8216a4f242365cb4df-f145a3eb9df980c7ba8746dbec4f0e6a">
    
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl) -->


														<div class="lista_item_top_menu">
<div class="topmenu-design">
    <div>
	<ul>
								<li>		
		<div>
   		<a  href="/Cookie-Policy" >Cookie Policy</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Accessibilita" >Accessibilità</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Privacy" >Privacy</a>
				</div></li>
																							<li>		
		<div>
   		<a target="_blank" href="http://www.comune.verbania.it/Servizi-al-cittadino" >Modulistica</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Note-Legali" >Note Legali</a>
				</div></li>
																							<li>		
		<div class="last">
   		<a target="_blank" href="/Area-Riservata" >Accesso area riservata</a>
					
<!-- START: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->


    
        
    
                    <img src="/var/comune_verbania/storage/images/menu-footer/accesso-area-riservata/1686-1-ita-IT/Accesso-area-riservata.gif" width="13" height="16"  alt="Login all'area riservata" title="Login all'area riservata" />
            
    
    
    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/content/datatype/view/ezimage.tpl (design:content/datatype/view/ezimage.tpl) -->
				</div></li>
						</ul>
    </div>
</div>
</div>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl (extension/ext_comune_verbania/design/des_comune_verbania/override/templates/block/lista_item_top_menu.tpl) -->
    </div>    
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/zone/globalzonelayout.tpl (design:zone/globalzonelayout.tpl) -->

<!-- STOP: including template: extension/ezflow/design/standard/templates/content/datatype/view/ezpage.tpl (design:content/datatype/view/ezpage.tpl) -->

<!-- STOP: including template: extension/od_unici/design/od_unici/templates/parts/odmenu.tpl (extension/od_unici/design/od_unici/templates/parts/odmenu.tpl) -->
			</div>
				<div class="clear">&nbsp;</div>
			</div></div></div>
			<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
		</div>
		
</div>

</div>



</body>
</html>
<!-- STOP: including template: extension/ext_comune_verbania/design/des_comune_verbania/templates/pagelayout.tpl (design:pagelayout.tpl) -->
