<?xml version="1.0" encoding="utf-8" ?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT">

<head>

<meta name="google-site-verification" content="9qZC07AWldDs8xIjbtdoqlTMUokj76GMZ1O0FS-f0aE" />

<script type="text/javascript" src="http://www.google.com/jsapi?.js" charset="utf-8"></script>    	 
				  				    	  		  		    	  			    	  			    	  							<title>			Lavori di messa in sicurezza idraulica sul rio Iselle a Possaccio / DIARIO / Home - Sito Ufficiale della Città di Verbania
		</title>    <meta name="Content-Type" content="text/html; charset=utf-8" />    <meta name="Content-language" content="it-IT" />		    <meta name="author" content=" Officine Digitali s.r.l." />
			    <meta name="copyright" content="Città di Verbania" />
			    <meta name="description" content="Sito Ufficiale della Città di Verbania" />
			    <meta name="keywords" content="città,verbania,piemonte" />
	<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="generator" content="eZ Publish" />    <link rel="Shortcut icon" href="/extension/ext_comune_verbania/design/des_comune_verbania/images/favicon.ico" type="image/x-icon" />
      <link rel="stylesheet" type="text/css" href="/var/comune_verbania/cache/public/stylesheets/576ac4dcbec9541b65116c930b2fafc5_all.css" />
<link rel="stylesheet" type="text/css" href="/var/storage/packages/eZ-systems/ezflow_design/files/default/file/classes-colors.css" /><link rel="stylesheet" type="text/css" href="/var/storage/packages/eZ-systems/ezflow_design/files/default/file/site-colors.css" /><link rel="stylesheet" type="text/css" href="/extension/ext_comune_verbania/design/des_comune_verbania/stylesheets/print.css" media="print" />
<!--[if lte IE 7]><style type="text/css"> @import url(/extension/ezflow/design/ezflow/stylesheets/browsers/ie7lte.css);</style> <![endif]-->
<script type="text/javascript" src="/var/comune_verbania/cache/public/javascript/3f8152d5ec838b594f692877c95cb4ac.js" charset="utf-8"></script>





<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="/extension/ext_comune_verbania/design/des_comune_verbania/stylesheets/cookieconsent/cookieconsent.css"/>
<script type="text/javascript" src="/extension/ext_comune_verbania/design/des_comune_verbania/javascripts/cookieconsent/od_cookieconsent.js"></script>


<script>
// <![CDATA[

var bannerPosition = ["top","bottom"];
var titleTopNotification = "<p>Questo sito&nbsp; utilizza i cookie per rendere migliore la tua esperienza di navigazione. Continuando la navigazione accetti l'utilizzo dei cookie secondo quanto descritto nell'<a href='/Cookie-Policy'                     					                                                                >                     informativa</a></p>";
var textButton = 'ACCETTO';
bannerPosition = bannerPosition['0'];

cc.initialise({
	cookies: {
		verbania_general: {
			title: 'General',
			description: 'Descrizione general cookies'
		}
	},
	settings: {
		consenttype: "explicit",
		onlyshowbanneronce: true,
		refreshOnConsent: true,
		ignoreDoNotTrack: true,
		disableallsites: true,
		hideprivacysettingstab: true,
		bannerPosition: bannerPosition
	},
	strings: {
		customCookie: titleTopNotification,
		allowCookies: textButton,
		allowCookiesImplicit: textButton
	}
});

jQuery(document).ready(function(){
	if(jQuery('#cc-notification')){
		jQuery('#cc-notification #cc-notification-wrapper h2').html( jQuery('#cc-notification #cc-notification-wrapper h2 span').html() );
	}
    jQuery(document).click(function(event){
        var href = "";
        if(event.target.tagName.toLowerCase()=="a" && event.target.attributes.href){
            href = event.target.attributes.href.value.toLowerCase();
        } else {
        	if( jQuery(event.target).closest('a').size() > 0 ){
        		href = jQuery(event.target).closest('a').attr('href').toLowerCase();
        	} else if( jQuery(event.target).closest('#cc-notification').size() > 0 ) {
        		href = jQuery(event.target).closest('#cc-notification').attr('id').toLowerCase();
        	}
        }
        if(href.indexOf("web-privacy-policy")==-1 && href.indexOf("cookie-settings")==-1 && href.indexOf("cookie")==-1 && href.indexOf("cc-notification")==-1) {
            jQuery.each(cc.cookies, function(key, value) {
                if(!cc.cookies[key].asked)
                {
                    if(cc.settings.onlyshowbanneronce)
                    {
                        cc.setcookie('cc_'+key, 'yes', 365);
                    }
                    cc.execute(key);
                }
            });
            jQuery('#cc-notification').slideUp(400,function(){jQuery(this).remove()});
        }
	});		
});
// ]]>
</script>

<!-- End Cookie Consent plugin -->
</head>

<body >

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8938001-1");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}</script>


<h1 class="accesskey"><a accesskey="h" href="/" title="Sito Ufficiale della Città di Verbania">Sito Ufficiale del Comune di Verbania</a></h1>
<div><a href="#inizio_contenuti" class="accesskey" accesskey="1">Salta ai contenuti</a></div>



<!-- Complete page area: START -->
<!-- Change between "sidemenu"/"nosidemenu" and "extrainfo"/"noextrainfo" to switch display of side columns on or off  -->
<div id="content_page">
<div id="page" class="sidemenu noextrainfo section_id_1 subtree_level_0_node_id_2 subtree_level_1_node_id_231 subtree_level_2_node_id_54242 restyle_home_other">
  
    
	<!-- Header area: START -->
	<div class="header_top">
				 <div id="searchbox">
  <form action="/content/search">
  <div>
  <label for="searchtext" accesskey="c" class="accesskey">Cerca</label>
        <div class="searchtext_bg">
    	<input id="searchtext" name="SearchText" type="text" value="" size="12" />
   	</div>
   	<input id="searchbutton" class="button" type="submit" value="Cerca" alt="Cerca" />
              </div>
  </form>
</div>
		  <!-- Top menu area: START -->
	  		<div class="header_top_menu">
						<div class="border-tl">
				<div class="border-tr">
					<div class="border-tc">&nbsp;
				</div>
			</div>
		</div>
	<div class="border-ml">
			<div class="border-mr">
				<div class="border-mc"> 			    <div id="address-2651a9afe0540f9a7a33fe021f21946b-debef2e5f0aefebaeb8f3d944498f820">
    

														<div class="lista_item_top_menu">
<div class="topmenu-design">
    <div>
	<ul>
								<li>		
		<div>
   		<a  href="/Contatti" >Contatti</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Posta-elettronica-certificata" >Posta elettronica certificata</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Uffici-Comunali" >Uffici Comunali</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Servizi-al-cittadino/Servizi-Online/Scrivi-al-Sindaco" >Scrivi al Sindaco</a>
				</div></li>
																							<li>		
		<div class="last">
   		<a target="_blank" href="http://albopretorio.comune.verbania.it/sipal_ap/servlet/ListPubblicazione?codfisc=00182910034&idsezione=1" >Albo Pretorio Online</a>
				</div></li>
						</ul>
    </div>
</div>
</div>    </div>    		</div>
			</div>
				</div>
	<div class="border-bl">
		<div class="border-br">
			<div class="border-bc">
			</div>
			</div>
			</div>		</div>
	  	  
	</div>
  	
<div class="clear">&nbsp;</div>
  
  	 
    <!-- Toolbar area: START -->
	  
		
				
	  
		    	  	
  		<div class="pagina_contenuti">
		<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
		<div class="border-ml"><div class="border-mr"><div class="border-mc">

  		<!-- Header menu area: START -->
  			  	<div id="headermenu-position">
	  	<div id="headermenu" class="float-break">
			    <div id="address-e47e0c76e8127feced1824318c753e16-67cc5c58bd3f9dc9b068315711094412">
    <!-- Blocco Banner: START -->	<div class="box_banner">
		
		<div class="banner">
	          			          
  				  				  			 
			

    
        
    
            <a href="/">        <img src="/var/comune_verbania/storage/images/banner/stemma-interno/1349-2-ita-IT/Stemma-Interno.gif" width="60" height="95"  alt="Stemma della Città di Verbania" title="Stemma della Città di Verbania" />
        </a>    
    
    
    		</div>
				</div><!-- Blocco Banner: END -->    </div>        <div id="address-e47e0c76e8127feced1824318c753e16-86adecff373c5faed1e96420c157c057">
    <!-- Blocco Banner: START -->	<div class="box_banner">
		
		<div class="banner">
	          			          
  				  				  			  			
			

    
        
    
            <a href="/">        <img src="/var/comune_verbania/storage/images/banner/testata-interna/1368-1-ita-IT/Testata-Interna.gif" width="153" height="62"  alt="Città di Verbania" title="Città di Verbania" />
        </a>    
    
    
    		</div>
					<div class="testo">
				<p>
Palazzo Civico - Piazza Garibaldi, 15 - 28922<br />
p.iva 00182910034 - tel. 0323 5421 - fax 0323 557197</p>
				
			</div>
				</div><!-- Blocco Banner: END -->    </div>        <div id="address-e47e0c76e8127feced1824318c753e16-5f98f4a10e51b58c9a3751c1256c9ed5">
    <!-- UltimeNews - sort_data_mod - BLOCK: START -->		
				<div class="block-type-itemlist">
	<div class="box_comefareper">
							<div class="attribute-header">
					COME FARE PER...
				</div>
					<div class="contenitore_banner_top_semplifica">
			<div class="immagini_comefareper nascondi">
				<ul>
				<li class="cittadino_semplifica">Cittadino</li>
				<li class="impresa_semplifica">Impresa</li>
				</ul>

			</div>
		</div>
		<div class="contenitore_form_semplifica contenitore_form_semplifica_cittadino">
			<label for="DestinationURL">Servizi e informazioni utili al cittadino e all'impresa</label>		
					<form action="/content/action" method="post">
						<div>
						<div class="contenitore_select_comefare">
						 <select id="DestinationURL" name="DestinationURL">
							<option  value="" selected="selected" id="semplifica_selected">Seleziona ...</option>
															<optgroup label="Cittadino">
																			<option value="Come-fare-per/Cittadino/Avere-una-casa">Avere una casa</option>
																			<option value="Come-fare-per/Cittadino/Cambiare-casa">Cambiare casa</option>
																			<option value="Come-fare-per/Cittadino/Sposarsi">Sposarsi</option>
																			<option value="Come-fare-per/Cittadino/Crescere-un-figlio">Crescere un figlio</option>
																			<option value="Come-fare-per/Cittadino/Fare-certificati-e-documenti">Fare certificati e documenti</option>
																			<option value="Come-fare-per/Cittadino/Lavorare">Lavorare</option>
																			<option value="Come-fare-per/Cittadino/Pagare-le-tasse">Pagare le tasse</option>
																			<option value="Come-fare-per/Cittadino/Ricevere-assistenza">Ricevere assistenza</option>
																			<option value="Come-fare-per/Cittadino/Vivere-tempo-libero-e-cultura">Vivere tempo libero e cultura</option>
																			<option value="Come-fare-per/Cittadino/Fare-sport">Fare sport</option>
																			<option value="Come-fare-per/Cittadino/Studiare">Studiare</option>
																			<option value="Come-fare-per/Cittadino/Usare-mezzi-di-trasporto">Usare mezzi di trasporto</option>
																			<option value="Come-fare-per/Cittadino/Vivere-in-salute">Vivere in salute</option>
																			<option value="Come-fare-per/Cittadino/Vivere-l-ambiente">Vivere l'ambiente</option>
																	</optgroup>		
																						<optgroup label="Impresa">
																			<option value="Come-fare-per/Impresa/Richiedere-autorizzazioni">Richiedere autorizzazioni</option>
																			<option value="Come-fare-per/Impresa/Consultare-pratiche-S.U.A.P">Consultare pratiche S.U.A.P.</option>
																			<option value="Come-fare-per/Impresa/Pagare-le-tasse">Pagare le tasse</option>
																			<option value="Come-fare-per/Impresa/Avere-una-casa">Avere una casa</option>
																	</optgroup>
													</select>
						</div>
						</div>
						<div class="comefareper_contenitore_button">
							<div class="content-action">
								<input type="submit" class="defaultbutton" name="Submit" value="Invia" />
							</div>
						</div>
						<div class="clear">&nbsp;</div>
					</form>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	</div>

<!--  UltimeNews - sort_data_mod - BLOCK: END -->    </div>    	  	</div>
	  	</div>
  		  		

  		<!-- Path area: START -->
  		    			<div class="page_path">
		<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
		<div class="border-ml"><div class="border-mr"><div class="border-mc">
    <div class="path">
		    Sei in:
	            		            <a class="path" href="/">Home</a>
        		
        	    		            <span class="slash">&raquo;</span>
        	        		            <a class="path" href="/DIARIO">DIARIO</a>
        		
        	    		            <span class="slash">&raquo;</span>
        	        		            Lavori di messa in sicurezza idraulica sul rio Iselle a Possaccio
        		
        	    		    &nbsp;</div>
		</div></div></div>
		<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
	</div>  		  		

  		<!-- Columns area: START -->
  		<div id="columns-position">
	  		<div id="columns" class="float-break">
				
				<!-- Side menu area: START -->
								<div id="sidemenu-position">
		  		<div id="sidemenu">
					    <div id="address-7c5a86b4bc5995c5a3139e94f6266a27-9183021424965ba291b3aa8741f17d3a">
    															

    
        
    
            <a href="/Turismo">        <img src="/var/comune_verbania/storage/images/turismo/735-4-ita-IT/Turismo.jpg" width="252" height="70"  alt="Turismo" title="Turismo" />
        </a>    
    
    
    				

    
        
    
            <a href="/Amministrazione">        <img src="/var/comune_verbania/storage/images/amministrazione/736-3-ita-IT/Amministrazione.jpg" width="252" height="70"  alt="Amministrazione" title="Amministrazione" />
        </a>    
    
    
    				

    
        
    
            <a href="/Servizi-al-cittadino">        <img src="/var/comune_verbania/storage/images/servizi-al-cittadino/1082-38-ita-IT/Servizi-al-cittadino.jpg" width="252" height="70"  alt="Servizi-al-cittadino" title="Servizi-al-cittadino" />
        </a>    
    
    
    	    </div>    		  		</div>
				</div>
								
	
	
				<!-- Main area: START -->
				
				    <div id="main-position">
		<div class="main-bck-left">
			<div class="main-bck-right">
			 					<div id="main" class="float-break ">
								<div id="main_interna">
					<div class="overflow-fix">
					  <!-- Main area content: START -->
					  <a id="inizio_contenuti"></a>
					  

    <div class="content-view-full">
        <div class="class-article">

        <div class="main-attribute-header">
                        	<h2>Lavori di messa in sicurezza idraulica sul rio Iselle a Possaccio</h2>
                    </div>

		
        <div class="main-attribute-border"><div class="main-attribute-content">        

        

                    <div class="attribute-long">
                
<p>Sono in corso alcuni interventi&nbsp;di regimazione idraulica, decisi dall'Amministrazione Comunale di Verbania, lungo il rio Iselle (detto anche rio del Piaggio), in zona Possaccio a Verbania. Obiettivo il miglioramento delle condizioni di deflusso delle acque e la manutenzione delle opere già esistenti, con lavori indirizzati alla messa in sicurezza delle opere ammalorate esistenti lungo l’asse principale del rio, a partire dal consolidamento del fondo dell'alveo e delle sponde.</p><p>Lavori che stanno vedendo lo scavo e lo svuotamento della briglia a monte delle opere, la realizzazione di un tratto di scogliera, la ricostituzione del fondo tramite realizzazione di lastricatura in lastre lapidee, il rifacimento di un tratto di canale in calcestruzzo armato, la pulizia del materiale in alveo e della vegetazione.</p><p>
Il finanziamento complessivo è stato concesso dalla Regione Piemonte ed è di 200 mila euro.<br />
</p>
<div class=" none">
	<div class="content-view-embed">
<div class="class-image">
    <div class="attribute-image">

    
        
    
                    <img src="/var/comune_verbania/storage/images/media/images/19/550388-1-ita-IT/1_large.jpg" width="360" height="270"  alt="1" title="1" />
            
    
    
    </div>

     </div>
</div>
</div>
            </div>
        
        
        
        </div></div>
        
        </div>
    </div>
					  <!-- Main area content: END -->
					</div>
				</div>
			</div>
		</div>
      </div>
    </div>				
		
				<!-- Extra area: START -->
								
	  		</div>
		</div>
  		

		</div></div></div>
		<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
	</div>

	<!-- Footer START -->
			<div class="footer_menu">
			<div class="border-tl"><div class="border-tr"><div class="border-tc">&nbsp;</div></div></div>
			<div class="border-ml"><div class="border-mr"><div class="border-mc">
			
			<div class="logo-info">
				<div class="logo-footer">
						<img src="http://www.comune.verbania.it/var/comune_verbania/storage/images/design/sito-ufficiale-della-citta-di-verbania/219878-10-ita-IT/Sito-Ufficiale-della-Citta-di-Verbania_logo_footer.jpg">
					</div>
					<div class="footer-info">
						
<p>
<strong>COMUNE DI VERBANIA</strong><br />

Palazzo Civico - Piazza Garibaldi, 15 - 28922<br />

p.iva 00182910034 - tel. 0323 5421 - fax 0323 557197&nbsp;<br />

<a href="mailto:istituzionale.verbania@legalmail.it"
                     					                                                                >
                     
istituzionale.verbania@legalmail.it
</a>&nbsp;</p>
					</div>
			</div>
			<div class="menu-footer">
				    <div id="address-482d110730896d8216a4f242365cb4df-f145a3eb9df980c7ba8746dbec4f0e6a">
    

														<div class="lista_item_top_menu">
<div class="topmenu-design">
    <div>
	<ul>
								<li>		
		<div>
   		<a  href="/Cookie-Policy" >Cookie Policy</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Accessibilita" >Accessibilità</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Privacy" >Privacy</a>
				</div></li>
																							<li>		
		<div>
   		<a target="_blank" href="http://www.comune.verbania.it/Servizi-al-cittadino" >Modulistica</a>
				</div></li>
											<li>		
		<div>
   		<a  href="/Note-Legali" >Note Legali</a>
				</div></li>
																							<li>		
		<div class="last">
   		<a target="_blank" href="/Area-Riservata" >Accesso area riservata</a>
					

    
        
    
                    <img src="/var/comune_verbania/storage/images/menu-footer/accesso-area-riservata/1686-1-ita-IT/Accesso-area-riservata.gif" width="13" height="16"  alt="Login all'area riservata" title="Login all'area riservata" />
            
    
    
    				</div></li>
						</ul>
    </div>
</div>
</div>    </div>    			</div>
				<div class="clear">&nbsp;</div>
			</div></div></div>
			<div class="border-bl"><div class="border-br"><div class="border-bc">&nbsp;</div></div></div>
		</div>
		
</div>

</div>



</body>
</html>